recentpopularlog in

therobyouknow : repository   12

HowTos/PHP 5.1 To 5.2 - CentOS Wiki
Cure for: "php 5.2+ is required" message.

And also suggests some new things for php-xml, php-common dependency issue. My php-common is newer than the one that php-xml requires.
extension  webdev  package  install  php  administration  centos  howto  install  linux  official  os  php  repository  rpm  sysadmin  tutorial  upgrade  version  work  error  message  computing  php5.2  yum  php5  php5.1 
july 2010 by therobyouknow
BdP - PPM Repository
these instructions down work (for me) - command console version of ppm does however - see my other bookmarks
perl  padwalker  repository  modules  win32  activeperl  activestate  ppm  howto  programming  development  code  windows  documentation 
january 2009 by therobyouknow

Copy this bookmark:





to read